易购彩票

  • <tr id='Q3r6DZ'><strong id='Q3r6DZ'></strong><small id='Q3r6DZ'></small><button id='Q3r6DZ'></button><li id='Q3r6DZ'><noscript id='Q3r6DZ'><big id='Q3r6DZ'></big><dt id='Q3r6DZ'></dt></noscript></li></tr><ol id='Q3r6DZ'><option id='Q3r6DZ'><table id='Q3r6DZ'><blockquote id='Q3r6DZ'><tbody id='Q3r6DZ'></tbody></blockquote></table></option></ol><u id='Q3r6DZ'></u><kbd id='Q3r6DZ'><kbd id='Q3r6DZ'></kbd></kbd>

    <code id='Q3r6DZ'><strong id='Q3r6DZ'></strong></code>

    <fieldset id='Q3r6DZ'></fieldset>
          <span id='Q3r6DZ'></span>

              <ins id='Q3r6DZ'></ins>
              <acronym id='Q3r6DZ'><em id='Q3r6DZ'></em><td id='Q3r6DZ'><div id='Q3r6DZ'></div></td></acronym><address id='Q3r6DZ'><big id='Q3r6DZ'><big id='Q3r6DZ'></big><legend id='Q3r6DZ'></legend></big></address>

              <i id='Q3r6DZ'><div id='Q3r6DZ'><ins id='Q3r6DZ'></ins></div></i>
              <i id='Q3r6DZ'></i>
            1. <dl id='Q3r6DZ'></dl>
              1. <blockquote id='Q3r6DZ'><q id='Q3r6DZ'><noscript id='Q3r6DZ'></noscript><dt id='Q3r6DZ'></dt></q></blockquote><noframes id='Q3r6DZ'><i id='Q3r6DZ'></i>

                Adobe Acrobat 与 Reader 爆出远程代码执行漏洞漏洞 须尽快安装补丁

                来源:内容转载 阅读量:1481 发布时间:2021-05-12 09:31:50 我要分享
                Adobe在周二发★布了一系列补丁,包含12个不同应用程序的安全更新。其中一个最常见应用程序,即Adobe Reader的漏洞目前正被积极利用。据Adobe称,Adobe Acrobat和Reader的其中一个∑ 漏洞CVE-2021-28550已经在外部被利用,对Windows设备上的Adobe Reader进行了有限的攻击。 Adobe Experience Manager、Adobe InDesign、Adobe InCopy、Adobe Genuine Service、Adobe Illustrator、Adobe Acrobat和Reader、Magento、Adobe Creative Cloud Desktop Application、Adobe Media Encoder、Adobe After Effects、Adobe Medium和Adobe Animate等应用△都已更新。 其中CVE-2021-28550是Windows中的一个远程代码执行漏洞,允许攻击者运行几乎任何命令,包括恶意软件安装⊙和接管计算机。 Adobe Acrobat和Reader被修补了十个关键和四个重要的缺陷,其次是Adobe Illustrator的五@个关键缺陷(CVE-2021-2101-CVE-2021-21105)。后者可能导致在当前用户的上下文中执行任意代码。Fortinet公司FortiGuard实验室的Kushal Arvind Shah报告@ 了三个漏洞。 总共有43个漏洞被修复,其中不包◣括Adobe Experience Manager的依赖性更新。 在今天发布的所有Adobe安全更新中,Adobe Acrobat & Reader的漏洞最多的,足足有14个修复工作要做。 如果你正在使用Adobe产品,那么№你应该尽快更新,否则这▃些漏洞可能会成为计算机被攻击的潜在入口。鉴于Adobe Acrobat & Reader CVE-2021-28550漏洞已被用于主动攻击,因此越早安装更新越好。 在大多数情♀况下,你可以使用产品的自动更新功能来更新软件。或者,你也可以通过Adobe Creative Cloud检查更新。完整的更新『安装程序可以从Adobe的下载中心下载。 一般来说,当检测到补丁时,产品会自动更新,不需要任何用户干预。再有,如果新的更新没有通过自动更新获得,你可以在安全公告中找到最新的下载链接。   (消息及封面来源:cnBeta)    
                分享到:
                热点资讯